<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à Washington | Johan Livernette</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://johanlivernette.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Johan Livernette &raquo; Flux" href="https://johanlivernette.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johan Livernette &raquo; Flux des commentaires" href="https://johanlivernette.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johan Livernette &raquo; Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à&nbsp;Washington Flux des commentaires" href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltuwyAQvFCBOlZa/1Q9C4YV2ngBi4ctbh9sNanryEk/RzszzCwr5pEp7xK4JGxmI2WDLop5VN6yaJGg7BBXMb6JAxlqAykKyHXqBwRGchYJ7EgyQRQxFYIHg568+bXwQUsdhSHfS/ofFwiMdImZkJ0BNp2eZQywZNFs9DHt0DMZ4VALXCCNUg1sRQ/0G9fkCnsIpk4CiKlpecvfRZ+R9NJgNeiDDGW3EXSKsl7eicKCRlmb2TXIBtRdFghs6awKt+hey+tsi/+IjsOvSTedZfF5WTLqg498aRFkQmeO7uAmV/5HduJNxxsWsd4PsAATPwmNMd0Z7G70bb+aj3N77tq2+7xcAbP6EEU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jssKAjEMRX/IGAo+xoX4LW0n1ErTKU3K6N8bEVeKm3C5nMMNrg3iUpWqIg9oZaRcBePSyXpuXtEIpjl7KsSGbaPIBn9ra54TqenyyaB0/680m4EQWicRsMt5MOjVtuTLe9fYRkD7JvmqkPqoiVD0UejFX/jsdqfDdHTT3t2eDjVTGA==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='elegant-grunge-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/elegant-grunge/ie.css?m=1288065825h&#038;ver=6.0-RC4-53438' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/johanlivernette.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"8319"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"33095406","siteURL":"http:\/\/johanlivernette.wordpress.com","xhrURL":"https:\/\/johanlivernette.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"947b3067a1","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p2eRCS-2ab","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://johanlivernette.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/" />
<link rel='shortlink' href='https://wp.me/p2eRCS-2ab' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à Washington" />
<meta property="og:url" content="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/" />
<meta property="og:description" content="Cette vidéo revient en détails sur la 68ème édition du groupe Bilderberg qui s&rsquo;est déroulée à Washington du 2 au 5 juin. Outre le livre de Daniel Estulin, Le complot contre Dieu traite de ce …" />
<meta property="article:published_time" content="2022-06-06T10:22:45+00:00" />
<meta property="article:modified_time" content="2022-06-06T10:22:45+00:00" />
<meta property="og:site_name" content="Johan Livernette" />
<meta property="og:image" content="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="873" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à&nbsp;Washington" />
<meta name="twitter:image" content="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://johanlivernette.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://johanlivernette.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://johanlivernette.wordpress.com/osd.xml" title="Johan Livernette" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Johan Livernette" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://johanlivernette.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=htbutHBdbts Cette vidéo revient en détails sur la 68ème édition du groupe Bilderberg qui s&#039;est déroulée à Washington du 2 au 5 juin. Outre le livre de Daniel Estulin, Le complot contre Dieu traite de ce club euro-atlantiste dans le chapitre IV &quot;La pyramide mondialiste&quot;. Ci-dessous la vidéo publiée sur Dailymotion qui traitait en 2009&hellip;" />

	<style type="text/css">
			#header div a,
		#header h1,
		#header h2,
		#blog-description {
			color: #f3f1f1;
		}
		</style>
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'elegant-grunge', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 33095406 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-8319 single-format-standard customizer-styles-applied three-column content-sidebar-sidebar highlander-enabled highlander-light">
	<div id="page">
			<div id="menu">
			<div class="menu-header"><ul>
<li ><a href="https://johanlivernette.wordpress.com/">Accueil</a></li><li class="page_item page-item-47 page_item_has_children"><a href="https://johanlivernette.wordpress.com/livre/">Bibliographie</a>
<ul class='children'>
	<li class="page_item page-item-4196"><a href="https://johanlivernette.wordpress.com/livre/une-loge-maconnique-dirige-le-vatican/">Une loge maçonnique dirige le&nbsp;Vatican</a></li>
	<li class="page_item page-item-3407"><a href="https://johanlivernette.wordpress.com/livre/la-franc-maconnerie-300-ans-dimposture/">La franc-maçonnerie, 300 ans d&rsquo;imposture</a></li>
	<li class="page_item page-item-2330"><a href="https://johanlivernette.wordpress.com/livre/le-complot-contre-dieu/">Le complot contre&nbsp;Dieu</a></li>
	<li class="page_item page-item-91"><a href="https://johanlivernette.wordpress.com/livre/synthese-du-mouvement-revolutionnaire-mondial/">Synthèse du mouvement révolutionnaire&nbsp;mondial</a></li>
	<li class="page_item page-item-95"><a href="https://johanlivernette.wordpress.com/livre/deux-cris-dans-la-nuit/">Deux cris dans la&nbsp;nuit</a></li>
	<li class="page_item page-item-101"><a href="https://johanlivernette.wordpress.com/livre/le-dissident-revolte/">Le dissident révolté</a></li>
	<li class="page_item page-item-133"><a href="https://johanlivernette.wordpress.com/livre/round-affectif/">Round affectif</a></li>
</ul>
</li>
<li class="page_item page-item-13"><a href="https://johanlivernette.wordpress.com/librairie/">Lives</a></li>
<li class="page_item page-item-338"><a href="https://johanlivernette.wordpress.com/videos/">Vidéos</a></li>
<li class="page_item page-item-366"><a href="https://johanlivernette.wordpress.com/selection/">Sélection</a></li>
<li class="page_item page-item-659"><a href="https://johanlivernette.wordpress.com/liens/">Liens</a></li>
<li class="page_item page-item-291"><a href="https://johanlivernette.wordpress.com/contact/">Contact</a></li>
</ul></div>
			<div class="clear"></div>
		</div><!-- #menu -->
		<div id="header-wrap">
						<div id="header-image">
				<img src="https://johanlivernette.files.wordpress.com/2012/02/banlivernette.jpg" alt="" /></a>
			</div>
						<div id="header">
				<div>
					<a href="https://johanlivernette.wordpress.com/" title="Johan Livernette" rel="home">
											<h2>Johan Livernette</h2>
											<p id="blog-description"></p>
					</a>
				</div>
			</div>
		</div><!-- #header-wrap --><div id="content-container">
	<div id="content">
		<div id="content-body">
						<div class="post-8319 post type-post status-publish format-standard hentry category-video tag-bilderberg tag-daniel-estulin tag-le-complot-contre-dieu tag-nouvel-ordre-mondial tag-vouliagmeni" id="post-8319">
				<div class="post-date">
					<span>6 juin 2022</span>
				</div>
				<h1 class="entry-title">Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à&nbsp;Washington</h1>
				<div class="post-author">
					<span class="author vcard">Par <a class="url fn n" href="https://johanlivernette.wordpress.com/author/livernette/" title="Voir tous les articles par Johan Livernette">Johan Livernette</a></span>				</div>
				<div class="entry">
					
<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="490" height="276" src="https://www.youtube.com/embed/htbutHBdbts?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p class="has-text-align-justify">Cette vidéo revient en détails sur la 68ème édition du groupe Bilderberg qui s&rsquo;est déroulée à Washington du 2 au 5 juin.</p>



<p class="has-text-align-justify">Outre le livre de Daniel Estulin, <a href="https://johanlivernette.wordpress.com/livre/le-complot-contre-dieu/">Le complot contre Dieu</a> traite de ce club euro-atlantiste dans le chapitre IV &laquo;&nbsp;La pyramide mondialiste&nbsp;&raquo;.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://johanlivernette.wordpress.com/livre/le-complot-contre-dieu/"><img loading="lazy" data-attachment-id="3149" data-permalink="https://johanlivernette.wordpress.com/2016/03/03/le-complot-contre-dieu-2000-ventes-en-14-mois/couverture-le-complot-contre-dieu/" data-orig-file="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png" data-orig-size="800,873" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Couverture Le complot contre Dieu" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=275" data-large-file="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=490" src="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=800" alt="" class="wp-image-3149" width="374" height="407" srcset="https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=374 374w, https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=746 746w, https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=137 137w, https://johanlivernette.files.wordpress.com/2016/03/couverture-le-complot-contre-dieu.png?w=275 275w" sizes="(max-width: 374px) 100vw, 374px" /></a></figure></div>


<span id="more-8319"></span>



<p class="has-text-align-justify">Ci-dessous la vidéo publiée sur Dailymotion qui traitait en 2009 du Bilderberg qui s&rsquo;était tenu à Vouliagméni en Grèce.</p>



<figure class="wp-block-embed is-type-video is-provider-dailymotion wp-block-embed-dailymotion wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed-dailymotion"><iframe title="Juste une mise au point VI" frameborder="0" width="490" height="367" src="https://www.dailymotion.com/embed/video/x9el71?pubtool=oembed" allowfullscreen allow="autoplay"></iframe></div>
</div></figure>
<div id="atatags-370373-629f5493af502">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-629f5493af502', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-629f5493af54d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-629f5493af54d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8319" class="share-facebook sd-button share-icon" href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-33095406-8319-629f5493afc6f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=33095406&amp;post_id=8319&amp;origin=johanlivernette.wordpress.com&amp;obj_id=33095406-8319-629f5493afc6f' data-name='like-post-frame-33095406-8319-629f5493afc6f' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>				</div>
				<div class="clear"></div>
												<div class="metadata">
					Cette entr&eacute;e a &eacute;t&eacute; publi&eacute;e le lundi 6 juin 2022 &agrave; 12 h 22 min					 et taguée <a href="https://johanlivernette.wordpress.com/tag/bilderberg/" rel="tag">Bilderberg</a>, <a href="https://johanlivernette.wordpress.com/tag/daniel-estulin/" rel="tag">Daniel Estulin</a>, <a href="https://johanlivernette.wordpress.com/tag/le-complot-contre-dieu/" rel="tag">Le complot contre Dieu</a>, <a href="https://johanlivernette.wordpress.com/tag/nouvel-ordre-mondial/" rel="tag">Nouvel Ordre Mondial</a>, <a href="https://johanlivernette.wordpress.com/tag/vouliagmeni/" rel="tag">Vouliagméni</a> 											 						et publié dans <a href="https://johanlivernette.wordpress.com/category/video/" rel="category tag">Vidéo</a>.										Vous pouvez suivre les commentaires liés à cette entrée par flux <a href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/feed/">RSS 2.0</a>.									</div>
				<div class="hr"><hr /></div>
			</div>
			<div class="single navigation clearfix">
				<div class="nav-previous"><a href="https://johanlivernette.wordpress.com/2022/05/29/pas-de-paix-sans-justice-ni-verite/" rel="prev"><span class="meta-nav">&quot;</span> Pas de paix sans justice ni&nbsp;vérité</a></div>
				<div class="nav-next"></div>
			</div>
			
		<!-- If comments are closed.-->
			<p class="nocomments">
			Les commentaires sont désactivés.		</p>
		
					</div>
		

<div id="sidebar" class="sidebar">
	<ul>
	<li id="media_image-11" class="widget widget_media_image"><h2 class="widgettitle">Une loge maçonnique dirige le Vatican</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/livre/une-loge-maconnique-dirige-le-vatican/"><img width="172" height="251" src="https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png?w=172" class="image wp-image-4145  attachment-479x698 size-479x698" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png 172w, https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png?w=103 103w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="4145" data-permalink="https://johanlivernette.wordpress.com/2018/08/07/sortie-prochaine-du-livre-une-loge-maconnique-dirige-le-vatican/une-loge-maconnique-dirige-le-vatican-couverture/" data-orig-file="https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png" data-orig-size="172,251" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une loge maçonnique dirige le Vatican &#8211; couverture" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png?w=172" data-large-file="https://johanlivernette.files.wordpress.com/2018/07/une-loge-mac3a7onnique-dirige-le-vatican-couverture-e1537571705240.png?w=172" /></a></li><li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">La franc-maçonnerie, 300 ans d&rsquo;imposture</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/livre/la-franc-maconnerie-300-ans-dimposture/"><img width="170" height="252" src="https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=170" class="image wp-image-3409 aligncenter attachment-170x252 size-170x252" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=170 170w, https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=340 340w, https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=101 101w, https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=202 202w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="3409" data-permalink="https://johanlivernette.wordpress.com/2017/07/06/rivarol-n3289-johan-livernette-la-franc-maconnerie-cest-le-coeur-du-systeme/la-franc-maconnerie-300-ans-dimposture-2/" data-orig-file="https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png" data-orig-size="420,623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-franc-maconnerie-300-ans-dimposture" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=202" data-large-file="https://johanlivernette.files.wordpress.com/2017/02/la-franc-mac3a7onnerie-300-ans-dimposture.png?w=420" /></a></li><li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Le complot contre Dieu</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/livre/le-complot-contre-dieu/"><img width="170" height="255" src="https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=170" class="image wp-image-2342 aligncenter attachment-170x255 size-170x255" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=170 170w, https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=100 100w, https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=200 200w, https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg 325w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="2342" data-permalink="https://johanlivernette.wordpress.com/2014/12/11/sortie-officielle-du-livre-le-complot-contre-dieu/le-complot-contre-dieu-couverture-3/" data-orig-file="https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg" data-orig-size="325,487" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le complot contre Dieu couverture" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=200" data-large-file="https://johanlivernette.files.wordpress.com/2014/11/le-complot-contre-dieu-couverture.jpg?w=325" /></a></li><li id="media_image-3" class="widget widget_media_image"><h2 class="widgettitle">Synthèse du mouvement révolutionnaire mondial</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/bibliographie/synthese-du-mouvement-revolutionnaire-mondial/"><img width="170" height="251" src="https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=170" class="image wp-image-2744 aligncenter attachment-170x251 size-170x251" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=170 170w, https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=340 340w, https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=102 102w, https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=203 203w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="2744" data-permalink="https://johanlivernette.wordpress.com/2019/12/03/idee-de-cadeau-2-livres-achetes-la-synthese-offerte/synthese-du-mouvement-revolutionnaire-mondial-couverture/" data-orig-file="https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg" data-orig-size="600,885" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Synthèse du mouvement révolutionnaire mondial couverture" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=203" data-large-file="https://johanlivernette.files.wordpress.com/2015/04/synthc3a8se-du-mouvement-rc3a9volutionnaire-mondial-couverture.jpg?w=490" /></a></li><li id="media_image-2" class="widget widget_media_image"><h2 class="widgettitle">Deux cris dans la nuit</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/bibliographie/deux-cris-dans-la-nuit/"><img width="170" height="227" src="https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=170" class="image wp-image-1384 aligncenter attachment-170x227 size-170x227" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=170 170w, https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=340 340w, https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=113 113w, https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=225 225w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="1384" data-permalink="https://johanlivernette.wordpress.com/livre/deux-cris-dans-la-nuit/deux-cris-dans-la-nuit-couv/" data-orig-file="https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg" data-orig-size="420,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Johan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1356187549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Deux cris dans la nuit couv" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=225" data-large-file="https://johanlivernette.files.wordpress.com/2012/12/deux-cris-dans-la-nuit-couv.jpg?w=420" /></a></li><li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">Le dissident révolté</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/bibliographie/le-dissident-revolte/"><img width="170" height="240" src="https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=170" class="image wp-image-2615 aligncenter attachment-170x240 size-170x240" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=170 170w, https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg 340w, https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=106 106w, https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=213 213w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="2615" data-permalink="https://johanlivernette.wordpress.com/couv-a5-gabarit-311x450-qxd-2/" data-orig-file="https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg" data-orig-size="340,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;*COUV \/ A5 \/Gabarit 311x450.qxd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="*COUV / A5 /Gabarit 311&#215;450.qxd" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=213" data-large-file="https://johanlivernette.files.wordpress.com/2015/02/couv-dissident-2.jpg?w=340" /></a></li><li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Round affectif</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://johanlivernette.wordpress.com/bibliographie/round-affectif/"><img class="image aligncenter" src="https://johanlivernette.files.wordpress.com/2021/10/round-affectif-2.jpg" alt="" width="320" height="470" /></a></li>			<div id="atatags-286348-629f5493b3d58"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-629f5493b3d58',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script>	</ul>
</div><!-- #sidebar-1 -->

<div id="sidebar-2" class="sidebar">
	<ul>
		<li id="linkcat-198666712" class="widget widget_links"><h2 class="widgettitle">Actu &amp; analyses</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.lasapiniere.info/archives/4167">Abbé Rioult – Le goulag c&#039;est maintenant (9/17)</a></li>
<li><a href="https://www.youtube.com/watch?v=E6jVJRuO1Tk">Pénuries alimentaires, une guerre à venir ?</a></li>
<li><a href="https://reseauinternational.net/george-soros-le-reseau-du-stratege-mondial-devoile/">G. Soros : le réseau du stratège mondial</a></li>
<li><a href="https://reseauinternational.net/leuthanasie-bientot-legalisee-comme-mesure-progressiste-derive-humaine-et-societale/">L&#039;euthanasie bientôt légalisée ?</a></li>
<li><a href="https://www.youtube.com/watch?v=aaSwhthWoKk">Noyau dur n°8 &#8211; Les cultes à mystères païens</a></li>

	</ul>
</li>
<li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://johanlivernette.wordpress.com/">
	<div>
		<input type="text" value="Recherche" onfocus="if (this.value == 'Recherche' ) { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Recherche';}" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Go" />
	</div>
</form></li><li id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/livernette"><img width="100" height="100" src="https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=100" class="image wp-image-132 aligncenter attachment-100x100 size-100x100" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=100 100w, https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=200 200w, https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="132" data-permalink="https://johanlivernette.wordpress.com/facebook/" data-orig-file="https://johanlivernette.files.wordpress.com/2012/02/facebook.png" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Facebook" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=300" data-large-file="https://johanlivernette.files.wordpress.com/2012/02/facebook.png?w=490" /></a></li><li id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://twitter.com/johanlivernette"><img width="150" height="56" src="https://johanlivernette.files.wordpress.com/2015/12/twitter.png?w=150" class="image wp-image-3084 aligncenter attachment-150x150 size-150x150" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2015/12/twitter.png?w=150 150w, https://johanlivernette.files.wordpress.com/2015/12/twitter.png?w=298 298w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="3084" data-permalink="https://johanlivernette.wordpress.com/twitter/" data-orig-file="https://johanlivernette.files.wordpress.com/2015/12/twitter.png" data-orig-size="1000,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="twitter" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2015/12/twitter.png?w=300" data-large-file="https://johanlivernette.files.wordpress.com/2015/12/twitter.png?w=490" /></a></li><li id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/channel/UCCwA2HmHsr-bUVjfE3otpDw/videos"><img width="900" height="518" src="https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=900" class="image wp-image-4490  attachment-900x518 size-900x518" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2019/03/youtube.png 900w, https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=150 150w, https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=300 300w, https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="4490" data-permalink="https://johanlivernette.wordpress.com/2019/12/09/live-sur-youtube-le-jeudi-12-decembre-a-21-h-30/youtube/" data-orig-file="https://johanlivernette.files.wordpress.com/2019/03/youtube.png" data-orig-size="900,518" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YouTube" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=300" data-large-file="https://johanlivernette.files.wordpress.com/2019/03/youtube.png?w=490" /></a></li><li id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://odysee.com/@JohanLivernette:8"><img width="140" height="140" src="https://johanlivernette.files.wordpress.com/2021/01/odysee-3.jpg" class="image wp-image-6872  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="6872" data-permalink="https://johanlivernette.wordpress.com/odysee-4/" data-orig-file="https://johanlivernette.files.wordpress.com/2021/01/odysee-3.jpg" data-orig-size="140,140" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Odysee" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2021/01/odysee-3.jpg?w=140" data-large-file="https://johanlivernette.files.wordpress.com/2021/01/odysee-3.jpg?w=140" /></a></li><li id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://t.me/johanlivernette"><img src="https://johanlivernette.files.wordpress.com/2021/12/telegram-1.jpg" alt="" /></a></figure>
</li><li id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.instagram.com/johanlivernette/"><img width="150" height="121" src="https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg?w=150" class="image wp-image-4442  attachment-150x121 size-150x121" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg?w=150 150w, https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="4442" data-permalink="https://johanlivernette.wordpress.com/instagram-2/" data-orig-file="https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg" data-orig-size="200,162" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="instagram" data-image-description="" data-image-caption="" data-medium-file="https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg?w=200" data-large-file="https://johanlivernette.files.wordpress.com/2019/02/instagram-1-e1549924762479.jpg?w=200" /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Articles récents</h2>
		<ul>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/" aria-current="page">Le Bilderberg 2022 s&rsquo;est réuni du 2 au 5 juin à&nbsp;Washington</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/29/pas-de-paix-sans-justice-ni-verite/">Pas de paix sans justice ni&nbsp;vérité</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/24/entretien-accorde-a-loup-divergent-au-domaine-des-arts/">Entretien accordé à Loup divergent au Domaine des&nbsp;arts</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/23/photos-du-samedi-21-mai-en-occitanie/">Photos du samedi 21 mai en&nbsp;Occitanie</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/14/pierre-hillard-il-faut-lire-les-livres-de-johan-livernette/">Pierre Hillard : &laquo;&nbsp;Il faut lire les livres de Johan Livernette&nbsp;&raquo;</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/10/conference-avec-serge-abad-gallardo-dans-le-tarn-le-samedi-21-mai/">Conférence avec Serge Abad-Gallardo dans le Tarn le samedi 21&nbsp;mai</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/09/les-marionnettes-de-la-politique-francaise-dans-lentonnoir-maconnique/">Les marionnettes de la politique française dans l&rsquo;entonnoir maçonnique</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/05/02/face-a-lasso-entretien-accorde-a-culture-populaire/">Face à l&rsquo;asso &#8211; Entretien accordé à Culture&nbsp;populaire</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/04/29/les-sondages-font-lelection/">Les sondages font l&rsquo;élection</a>
									</li>
											<li>
					<a href="https://johanlivernette.wordpress.com/2022/04/25/presidentielle-2022-fraude-electorale/">Présidentielle 2022 : fraude électorale&nbsp;?</a>
									</li>
					</ul>

		</li><li id="text-4" class="widget widget_text">			<div class="textwidget"><a id="pd_a_6569976"></a><div class="CSS_Poll PDS_Poll" id="PDI_container6569976" style=""></div><div id="PD_superContainer"></div><noscript><a href="https://polldaddy.com/p/6569976" target="_blank" rel="noopener">Répondre à notre sondage</a></noscript></div>
		</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
			<ul>
					<li><a href='https://johanlivernette.wordpress.com/2022/06/'>juin 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2022/02/'>février 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/08/'>août 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/08/'>août 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/02/'>février 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/12/'>décembre 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/10/'>octobre 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/09/'>septembre 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/08/'>août 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/07/'>juillet 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/05/'>mai 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/02/'>février 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2012/01/'>janvier 2012</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://johanlivernette.wordpress.com/2009/09/'>septembre 2009</a></li>
			</ul>

			</li>	</ul>
</div><!-- #sidebar-2 -->
	</div>
	<div class="clear"></div>
</div>
</div><!-- #content-body -->
<div id="footer-wrap-outer">
	<div id="footer-wrap">
		<div id="footer">
			<div id="subscribe-rss">
				<a href="https://johanlivernette.wordpress.com/feed/">Souscrire par RSS</a>
			</div>
			<div class="widget-wrap"><div class="widget wp_widget_tag_cloud"><h2></h2><a href="https://johanlivernette.wordpress.com/tag/abbe-lafitte/" class="tag-cloud-link tag-link-147598975 tag-link-position-1" style="font-size: 9.6210526315789pt;" aria-label="abbé Lafitte (12 éléments)">abbé Lafitte</a>
<a href="https://johanlivernette.wordpress.com/tag/bnai-brith/" class="tag-cloud-link tag-link-653905 tag-link-position-2" style="font-size: 8.5894736842105pt;" aria-label="B&#039;naï B&#039;rith (10 éléments)">B&#039;naï B&#039;rith</a>
<a href="https://johanlivernette.wordpress.com/tag/catholicisme/" class="tag-cloud-link tag-link-453901 tag-link-position-3" style="font-size: 12.715789473684pt;" aria-label="catholicisme (20 éléments)">catholicisme</a>
<a href="https://johanlivernette.wordpress.com/tag/civitas/" class="tag-cloud-link tag-link-18886 tag-link-position-4" style="font-size: 8.5894736842105pt;" aria-label="Civitas (10 éléments)">Civitas</a>
<a href="https://johanlivernette.wordpress.com/tag/complot-judeo-maconnique/" class="tag-cloud-link tag-link-10510334 tag-link-position-5" style="font-size: 10.652631578947pt;" aria-label="complot judéo-maçonnique (14 éléments)">complot judéo-maçonnique</a>
<a href="https://johanlivernette.wordpress.com/tag/conference/" class="tag-cloud-link tag-link-33525 tag-link-position-6" style="font-size: 20.378947368421pt;" aria-label="conférence (68 éléments)">conférence</a>
<a href="https://johanlivernette.wordpress.com/tag/contre-eglise/" class="tag-cloud-link tag-link-124002384 tag-link-position-7" style="font-size: 10.947368421053pt;" aria-label="contre-Eglise (15 éléments)">contre-Eglise</a>
<a href="https://johanlivernette.wordpress.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-8" style="font-size: 12.126315789474pt;" aria-label="coronavirus (18 éléments)">coronavirus</a>
<a href="https://johanlivernette.wordpress.com/tag/dictature/" class="tag-cloud-link tag-link-599730 tag-link-position-9" style="font-size: 10.652631578947pt;" aria-label="dictature (14 éléments)">dictature</a>
<a href="https://johanlivernette.wordpress.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-10" style="font-size: 9.1789473684211pt;" aria-label="démocratie (11 éléments)">démocratie</a>
<a href="https://johanlivernette.wordpress.com/tag/eglise-catholique/" class="tag-cloud-link tag-link-1171030 tag-link-position-11" style="font-size: 16.252631578947pt;" aria-label="Eglise catholique (35 éléments)">Eglise catholique</a>
<a href="https://johanlivernette.wordpress.com/tag/eglise-conciliaire/" class="tag-cloud-link tag-link-157230339 tag-link-position-12" style="font-size: 13.894736842105pt;" aria-label="Eglise conciliaire (24 éléments)">Eglise conciliaire</a>
<a href="https://johanlivernette.wordpress.com/tag/eglise-de-vatican-ii/" class="tag-cloud-link tag-link-292681584 tag-link-position-13" style="font-size: 8.5894736842105pt;" aria-label="Eglise de Vatican II (10 éléments)">Eglise de Vatican II</a>
<a href="https://johanlivernette.wordpress.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-74619484 tag-link-position-14" style="font-size: 12.126315789474pt;" aria-label="Emmanuel Macron (18 éléments)">Emmanuel Macron</a>
<a href="https://johanlivernette.wordpress.com/tag/franc-maconnerie/" class="tag-cloud-link tag-link-789043 tag-link-position-15" style="font-size: 21.410526315789pt;" aria-label="franc-maçonnerie (81 éléments)">franc-maçonnerie</a>
<a href="https://johanlivernette.wordpress.com/tag/front-national/" class="tag-cloud-link tag-link-796712 tag-link-position-16" style="font-size: 8.5894736842105pt;" aria-label="Front National (10 éléments)">Front National</a>
<a href="https://johanlivernette.wordpress.com/tag/interview/" class="tag-cloud-link tag-link-11788 tag-link-position-17" style="font-size: 10.947368421053pt;" aria-label="interview (15 éléments)">interview</a>
<a href="https://johanlivernette.wordpress.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-18" style="font-size: 11.831578947368pt;" aria-label="Israël (17 éléments)">Israël</a>
<a href="https://johanlivernette.wordpress.com/tag/jacques-attali/" class="tag-cloud-link tag-link-198028 tag-link-position-19" style="font-size: 10.947368421053pt;" aria-label="Jacques Attali (15 éléments)">Jacques Attali</a>
<a href="https://johanlivernette.wordpress.com/tag/jorge-mario-bergoglio/" class="tag-cloud-link tag-link-47341575 tag-link-position-20" style="font-size: 11.831578947368pt;" aria-label="Jorge Mario Bergoglio (17 éléments)">Jorge Mario Bergoglio</a>
<a href="https://johanlivernette.wordpress.com/tag/judaisme/" class="tag-cloud-link tag-link-295832 tag-link-position-21" style="font-size: 13.894736842105pt;" aria-label="judaïsme (24 éléments)">judaïsme</a>
<a href="https://johanlivernette.wordpress.com/tag/jerome-bourbon/" class="tag-cloud-link tag-link-34034919 tag-link-position-22" style="font-size: 8.5894736842105pt;" aria-label="Jérôme Bourbon (10 éléments)">Jérôme Bourbon</a>
<a href="https://johanlivernette.wordpress.com/tag/jesus-christ/" class="tag-cloud-link tag-link-18209 tag-link-position-23" style="font-size: 15.221052631579pt;" aria-label="Jésus-Christ (30 éléments)">Jésus-Christ</a>
<a href="https://johanlivernette.wordpress.com/tag/la-franc-maconnerie-300-ans-dimposture/" class="tag-cloud-link tag-link-554099589 tag-link-position-24" style="font-size: 18.168421052632pt;" aria-label="La franc-maçonnerie 300 ans d&#039;imposture (48 éléments)">La franc-maçonnerie 300 ans d&#039;imposture</a>
<a href="https://johanlivernette.wordpress.com/tag/laurent-glauzy/" class="tag-cloud-link tag-link-34226471 tag-link-position-25" style="font-size: 8.5894736842105pt;" aria-label="Laurent Glauzy (10 éléments)">Laurent Glauzy</a>
<a href="https://johanlivernette.wordpress.com/tag/le-complot-contre-dieu/" class="tag-cloud-link tag-link-265045700 tag-link-position-26" style="font-size: 22pt;" aria-label="Le complot contre Dieu (89 éléments)">Le complot contre Dieu</a>
<a href="https://johanlivernette.wordpress.com/tag/le-libre-penseur/" class="tag-cloud-link tag-link-24592895 tag-link-position-27" style="font-size: 8pt;" aria-label="Le Libre Penseur (9 éléments)">Le Libre Penseur</a>
<a href="https://johanlivernette.wordpress.com/tag/live-youtube/" class="tag-cloud-link tag-link-7255754 tag-link-position-28" style="font-size: 10.210526315789pt;" aria-label="live YouTube (13 éléments)">live YouTube</a>
<a href="https://johanlivernette.wordpress.com/tag/leon-xiii/" class="tag-cloud-link tag-link-885319 tag-link-position-29" style="font-size: 8.5894736842105pt;" aria-label="Léon XIII (10 éléments)">Léon XIII</a>
<a href="https://johanlivernette.wordpress.com/tag/marine-le-pen/" class="tag-cloud-link tag-link-810641 tag-link-position-30" style="font-size: 10.210526315789pt;" aria-label="Marine Le Pen (13 éléments)">Marine Le Pen</a>
<a href="https://johanlivernette.wordpress.com/tag/mgr-delassus/" class="tag-cloud-link tag-link-107350940 tag-link-position-31" style="font-size: 12.715789473684pt;" aria-label="Mgr Delassus (20 éléments)">Mgr Delassus</a>
<a href="https://johanlivernette.wordpress.com/tag/mondialisme/" class="tag-cloud-link tag-link-967044 tag-link-position-32" style="font-size: 16.694736842105pt;" aria-label="mondialisme (38 éléments)">mondialisme</a>
<a href="https://johanlivernette.wordpress.com/tag/medias/" class="tag-cloud-link tag-link-11343 tag-link-position-33" style="font-size: 10.652631578947pt;" aria-label="médias (14 éléments)">médias</a>
<a href="https://johanlivernette.wordpress.com/tag/nationalisme/" class="tag-cloud-link tag-link-26294 tag-link-position-34" style="font-size: 10.947368421053pt;" aria-label="nationalisme (15 éléments)">nationalisme</a>
<a href="https://johanlivernette.wordpress.com/tag/nouvel-ordre-mondial/" class="tag-cloud-link tag-link-789295 tag-link-position-35" style="font-size: 16.547368421053pt;" aria-label="Nouvel Ordre Mondial (37 éléments)">Nouvel Ordre Mondial</a>
<a href="https://johanlivernette.wordpress.com/tag/paris/" class="tag-cloud-link tag-link-8610 tag-link-position-36" style="font-size: 11.389473684211pt;" aria-label="Paris (16 éléments)">Paris</a>
<a href="https://johanlivernette.wordpress.com/tag/propagande/" class="tag-cloud-link tag-link-318697 tag-link-position-37" style="font-size: 10.210526315789pt;" aria-label="propagande (13 éléments)">propagande</a>
<a href="https://johanlivernette.wordpress.com/tag/protestantisme/" class="tag-cloud-link tag-link-155290 tag-link-position-38" style="font-size: 8pt;" aria-label="protestantisme (9 éléments)">protestantisme</a>
<a href="https://johanlivernette.wordpress.com/tag/rivarol/" class="tag-cloud-link tag-link-954248 tag-link-position-39" style="font-size: 9.1789473684211pt;" aria-label="Rivarol (11 éléments)">Rivarol</a>
<a href="https://johanlivernette.wordpress.com/tag/republique/" class="tag-cloud-link tag-link-762753 tag-link-position-40" style="font-size: 14.336842105263pt;" aria-label="République (26 éléments)">République</a>
<a href="https://johanlivernette.wordpress.com/tag/revolution/" class="tag-cloud-link tag-link-3731 tag-link-position-41" style="font-size: 10.947368421053pt;" aria-label="révolution (15 éléments)">révolution</a>
<a href="https://johanlivernette.wordpress.com/tag/revolution-1789/" class="tag-cloud-link tag-link-5091807 tag-link-position-42" style="font-size: 10.652631578947pt;" aria-label="révolution 1789 (14 éléments)">révolution 1789</a>
<a href="https://johanlivernette.wordpress.com/tag/saint-pie-x/" class="tag-cloud-link tag-link-6417767 tag-link-position-43" style="font-size: 9.6210526315789pt;" aria-label="Saint Pie X (12 éléments)">Saint Pie X</a>
<a href="https://johanlivernette.wordpress.com/tag/sionisme/" class="tag-cloud-link tag-link-481941 tag-link-position-44" style="font-size: 9.1789473684211pt;" aria-label="sionisme (11 éléments)">sionisme</a>
<a href="https://johanlivernette.wordpress.com/tag/synthese-du-mouvement-revolutionnaire-mondial/" class="tag-cloud-link tag-link-139287444 tag-link-position-45" style="font-size: 8.5894736842105pt;" aria-label="Synthèse du mouvement révolutionnaire mondial (10 éléments)">Synthèse du mouvement révolutionnaire mondial</a>
<a href="https://johanlivernette.wordpress.com/tag/talmud/" class="tag-cloud-link tag-link-139659 tag-link-position-46" style="font-size: 8pt;" aria-label="Talmud (9 éléments)">Talmud</a>
<a href="https://johanlivernette.wordpress.com/tag/toulon/" class="tag-cloud-link tag-link-112735 tag-link-position-47" style="font-size: 10.947368421053pt;" aria-label="Toulon (15 éléments)">Toulon</a>
<a href="https://johanlivernette.wordpress.com/tag/une-loge-maconnique-dirige-le-vatican/" class="tag-cloud-link tag-link-644326367 tag-link-position-48" style="font-size: 16.547368421053pt;" aria-label="Une loge maçonnique dirige le Vatican (37 éléments)">Une loge maçonnique dirige le Vatican</a>
<a href="https://johanlivernette.wordpress.com/tag/vatican-ii/" class="tag-cloud-link tag-link-439689 tag-link-position-49" style="font-size: 14.336842105263pt;" aria-label="Vatican II (26 éléments)">Vatican II</a>
<a href="https://johanlivernette.wordpress.com/tag/editions-saint-remi/" class="tag-cloud-link tag-link-155422707 tag-link-position-50" style="font-size: 14.631578947368pt;" aria-label="éditions Saint-Rémi (27 éléments)">éditions Saint-Rémi</a></div></div>			<div class="clear"></div>
			<div class="credit">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
							</div>
		</div>
	</div>
</div><!-- #footer-wrap-outer -->
<!--  -->
	<div style="display:none">
	</div>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-elegant-grunge actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://johanlivernette.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Johan Livernette			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 355 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="33095406" />
										<input type="hidden" name="source" value="https://johanlivernette.wordpress.com/2022/06/06/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="343544ff69" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://johanlivernette.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Johan Livernette			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://johanlivernette.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p2eRCS-2ab">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/33095406/posts/8319">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/johanlivernette.wordpress.com\/2022\/06\/06\/le-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington\/":8319};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/johanlivernette.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dcd3028bd5","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/johanlivernette.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjohanlivernette.wordpress.com%2F2022%2F06%2F06%2Fle-bilderberg-2022-sest-reuni-du-2-au-5-juin-a-washington%2F","blog_id":"33095406","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=33095406&v=wpcom&tz=2&user_id=0&subd=johanlivernette","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j81uhDAMhF9ojQW7W3UPVZ8lJBYY8tfYgT5+o5WQKg7crJlv7DHuGWyKSlFxEXS0saX82y1yw39WqJB9nTgK7uwmUkGqzU0rE3izo1LI3iid9Is9ntdG/1SqNJvoPJUzfJA2jT7ZVXDo+s+uB+F2i6DQ1g3oWN7NDwg8T7OO6eoF4wJHGE3BYESptAm0mJa+CFlTUhXyuJDmxsIhtMx3+Oo/nsOrH+6vx/IHh5d9Xg=='></script>
<script src='https://secure.polldaddy.com/p/6569976.js?ver=wpcom' id='crowdsignal-6569976-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NTI0tLM0tLEyyACrdLNM='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://johanlivernette.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'33095406','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'33095406','v':'wpcom','tz':'2','user_id':'0','post':'8319','subd':'johanlivernette'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118N3ZxcC4rQjlCa18vYVNyUT9tQVg1QWtEZ2hYTzluYXE1OCxUOUxiSUxsc3wtQnB3dU56aV9lYW0taT1TNWQ5aHdGMDduJmowS3JaX3c2fkZQQVNqYX5Kc1FhOHFBfFFsbXJLVXQuckNTZDAsQ2I9R2t4aWgwcStLeWFqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcCs1Q3VkUDZKMGdGRTM3M2NhY2xVPz1WYTU3VjdQZDRCJW4uZ1Z1bzhKX0RHSS4vSzNHeWs9WHhxaDJobU1CMFgrN1NxeldjLk1oWnpCPXYlW0lkdmtr'}]);
_stq.push([ 'clickTrackerInit', '33095406', '8319' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>